
1 
 

Universitatea „Babeş-Bolyai” Cluj-Napoca 
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GHID PENTRU REDACTAREA ŞI PREZENTAREA  

LUCRĂRII DE LICENŢĂ ȘI DISERTAȚIE1 

 

 
 
 
 Scopul lucrării de licență/disertație, este de a evalua capacitatea absolvenților, de a 

procesa cunoștințele în condiții de rezolvare a unor probleme specifice domeniului de 

pregătire sau de realizare a unor studii de caz, cercetări de teren etc., după specificul 

specializării. Lucrările de licență/disertație pot avea coordonatori științifici numai cadre 

didactice titulare, care dețin titlul de doctor în domeniul respectiv. Lucrarea poate avea doi 

sau mai mulți coordonatori științifici, în acest caz cel puțin unul dintre ei va fi cadru didactic 

titular, deținând titlul de doctor. Cadrele didactice asociate pot coordona lucrări de 

licență/disertație în calitate de unic coordonator, doar dacă dețin un contract de muncă cu 

universitatea pentru o perioadă de cel puțin un an universitar2. 

Ghidul pentru redactarea şi prezentarea lucrării de licenţă este un document adoptat 

de către membrii Facultății de Teologie Greco-Catolică, având următoarele obiective: 

 sprijinirea redactării corecte de către absolvent a lucrării de licenţă/disertație; 

 creştereacalităţii lucrărilor de licenţă/disertație; 

 evaluarea coerentă a absolvenţilor care îşisusţin lucrarea de licenţă/disertație. 

 

 

 

 

  

                                                 
1
Aprobat în Ședința Consiliului Facultății de Teologie Greco-Catolică din .... . 

2Regulamentul de organizare și desfășurare a examenului de finalizare a studiilor nivel licență și masteratal 
UBB, aprobat prin Hotărârea Senatului nr. 17908 din 14.12.2020. 
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I. Structura lucrării de licenţă/disertație 
 
 

 Lucrarea de licenţă/disertație este structurată pe capitole şi include următoarele 

elemente obligatorii: 

1. Copertă – informaţiile care trebuie să apară pe coperta lucrării de licenţă/disertație 

suntprezentate în Anexa1. 

2. Pagina de titlu – informaţiile care trebuie să apară în pagina de titlu a lucrării 

delicenţă/disertație sunt prezentate în Anexa2. 

3. Cuprins – lucrarea va avea un cuprins care să conţină titlurilecapitolelor, subcapitolelor și 

ale altor diviziuni, însoţite de numărul paginii la care începe fiecare capitol. 

Cuprinsul se generează automat (vezi modelul – Anexa 3). 

4. Lista prescurtărilor, lista figurilor şi lista tabelelor – dacă lucrarea 

delicenţă/disertațieconţine prescurtări ale operelor unor autori fundamentali, 

acestea vor fi prezentate imediat după cuprins, pe pagină separată sau, la sfârșitul 

lucrării unde apar și alte prescurtări folosite în text.  

Lista figurilor și tabelelorva fi prezentată după cuprins, pe pagini separate, 

conţinând numele sau titlul fiecărui element (vezi model Anexa5). 

5. Introducere – conţine: 

 motivaţia alegerii temei și gradul denoutate a temei; 

 scopul lucrării - se precizează în funcţie de tipul de lucrare și cunoştinţele din 

domeniu: completează date mai vechi deja cunoscute; corectează o parte din datele 

vechi depăşite; formulează linii noi de cercetare sau propune noi forme de cercetare.  

 stadiul actual al cercetării - studentul demonstreazăprin câteva fraze că este orientat 

în tema de cercetare, este cunoscător al surselor bibliografice și al rezultatelor 

cercetării cele mai noi și notabile, indicând lucrările de referință.  

 metoda decercetare – de la metoda de adunare și selectare a materialului bibliografic, 

până la metodele impuse de specificul fiecărei teme: metoda istorică, metoda 

expozitivă, metoda comparativă, metoda speculativă etc.) 

 argumentarea gradului de coerenţă al lucrării - prezentarea şi explicarea capitolelor şi 

a relaţiei dintre capitole, precum și indicarea limitelor lucrării (confidenţialitatea 

datelor, lipsa accesului la unele surse bibliografice de referinţă).  

 Introducerea nu se numerotează în rândul capitolelor.  

6. Capitole – lucrarea de licenţă/disertație va conţine între 3 şi5 capitole. 

7. Concluzii – constituie partea finală și cea mai restrânsă a lucrării. Aicise sintetizează 

rezultatele cercetării, importanţa lor în cadrul problemei tratate, precum şi 
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perspectivele pe care le deschide cercetarea. Cuprind rezultatul cercetării şi 

constatările asupra propriei munci, precum şi posibile direcţii viitoare de cercetare 

legate de tema abordată. 

 Concluziile nu se numerotează în rândul capitolelor. 

8. Bibliografia - conţine lista completă a lucrărilor folosite şi citate pe parcursul lucrării.  

Lista lucrărilor folosite pentru elaborarea lucrării are o anumită valoare şi dă o anumită 

valoare lucrării elaborate:permite controlul nivelului ştiinţific al lucrării; stabilirea 

stadiului cercetărilor la care s-a ajuns în tema respectivă. 

 Bibliografia nu se numerotează în rândul capitolelor. 

j. Anexe (dacă este cazul) – acestea apar într-o secţiune separată, la sfârșitul lucrării. Fiecare 

anexă va fi citată cel puţin o dată în textullucrării. Anexele se numerotează crescător 

(Anexa 1, Anexa 2 etc). 

i. Declaraţie standard – lucrarea de licenţă/disertație va conţine o declaraţie pe proprie 

răspundere a absolventului, datată şi semnată în original, din care să rezulte că lucrarea 

îi aparţine, nu a mai fost niciodată prezentată şi nu este plagiată. Declaraţia trebuie 

contrasemnată de profesorul coordonator.  

 

 

II. Norme de redactare și metodologice pentru întocmirea lucrării de 

licenţă/disertație 

 

1. Dimensiuneași imprimarea lucrărilor de finalizare a studiilor 

 Lucrarea de Licență– numărul de pagini între minim 50şimaxim 80. 

 Lucrarea de Disertație– numărul de pagini între minim 40şimaxim 70. 

Numărul de pagini se referă la textul propriu-zis al lucrării la care se adaugă:  

bibliografia, indici, anexeetc. 

 Imprimarea lucrărilor de licență/disertație se face doar pe fața foii. 

 

2. Norme de redactare  

Formatul paginii A4- (Page Layout → Margins → CustomMargins → Paper), cu următoarele 

elemente: 

Marginile paginii – stânga (Left) 3 cm;  dreapta (Right) 2,5 cm; sus (Top) 2,5 cm; jos 

(Bottom)2,5 cm.(Page Layout → Margins → CustomMargins → Margins). 
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Numerotarea paginilor - inserare în subsolul paginii, centrat (Insert →Page Number→Bottom 

of page. 

 Pagina de titlu nu se numerotează, mai precis va fi ascunsă astfel: (Insert → Page 

Number→ Bottom of page → PlainNumber 2 → Bifați: DifferentFirst Page). 

 

Font – Times New Roman, cu dimensiunea de 12 puncte, utilizând în mod obligatoriu 

diacriticele specifice limbii în care este redactată lucrarea. 

 

Spaţiere între rânduri– 1,5 linii (Format→Paragraph→Line spacing→1,5 lines). 

 

Alinierea textului în cadrul paragrafelor - textul din cadrul paragrafelor normale va fi 

aliniat între marginile din stânga şi dreapta (justify sau Ctrl J). Primul rând al 

fiecărui paragraf va avea o aliniere (indentare) de 1,5 cm (Page Layout → Paragraph 

→ IndentsandSpacing →First Line → 1,5). 

 

Titlurile capitolelor, subcapitolelor și sub-subcapitole:  

 titlurile capitolelor - pe pagină nouă, centrat–corp14,bold,despărțite de textde un 

rând liber;  

 titlurile subcapitolelor –corp13, bold,despărțite de text de un rând liber, aranjate la 

stânga paginii, aliniere (indentare) de 1,5 cm (Page Layout → Paragraph → 

IndentsandSpacing →First Line → 1,5); 

 titlurile sub-subcapitolelor – corp12, bold, italic,despărțite de text de un rând liber, 

aranjate la stânga paginii, aliniere (indentare) de 1,5 cm (Page Layout → 

Paragraph → IndentsandSpacing →First Line → 1,5). 

 

 

3. Norme metodologice 

Note de subsol – Font: Times New Roman, 10 puncte, distanța dintre rânduri 1, 

alinierestânga-dreapta (Justify).Notele se pun în josul paginii; suntdespărțite de textul 

principal printr-o linie continuă în partea stângă a paginii (aceasta apare automat în 

momentul generării primei note).În text, numărul care indică nota de subsol apare la 

sfârșitul citatului, fărăspațiu liber între punct si numărul notei de 

subsol(Referenceses→ Insert Footnote).Numerotarea notelor de subsol este continuă 

de-a lungul întregii lucrări.  
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Citarea lucrărilor în notele de subsol: Descrierea bibliografică a documentelor prevede 

folosirea unui sistem coerent de punctuaţie. Fiecare element al referinţei 

bibliografice trebuie clar separat de elementul următor printr-un semn de punctuaţie 

(virgulă, liniuță etc.).Majusculele trebuie folosite în referinţele bibliografice în 

conformitate cu normele limbii literare sau ale scrierii în care este dată informaţia. 

Citarea pentru prima dată a unei lucrăritrebuie să cuprindă următoarele elemente: 

 prenumele (inițiala) și numele autorului (autorilor), titlul cărţii (cu caractere 

italice), ediția, editura, locul, anul apariţiei (se poate adăuga ediția la an), nr. paginii 

citate. 

Exemplu carte cu un autor: 

U. Ecco, Cum se face o teză de licență. Disciplinele umaniste, ediție revăzută, trad. de G. 

Popescu, Ed. Polirom, București 2006, p. 56. 

Citare ulterioară:  

U. Ecco, Cum se face o teză, p. 85; sau U. Ecco, op. cit. p. 85. 

 

Citare în note consecutive: 

I. Mărtincă, Scheme de teologie fundamentală, ediţia a II-a, Ed. Gramar, Bucureşti 2002, p. 

45. [ediția se poate scrie în două forme: ediția a II-a, sau nr. ediției îl pune superscript la anul 

apariției20022] 

Idem,Doctrina socială a Bisericii, vol. I, Ed. Universităţii din Bucureşti, București 2006, p. 52. 

Ibidem, p. 97. 

I. Mărtincă, Scheme, p. 120. 

 Pentru evitarea repetițiilor se folosesc termeni latini care înlocuiesc numele autorului

 și/sau titlul volumului : 

  idem - acelaşi autor 

  ibidem – același autor, aceeași lucrare 

 

Carte cu doi autori 

S. Carbone, G. Rizzi, Illibro di Osea, Ed. Dehoniane, Bologna 1992, p. 77.   

 

Carte cu mai mult de trei autori 

Dacă grupul de autori depășește numărul de trei, se va trece doar numele primului autor, 

urmat de abrevierea et alii (și alții). 

A. Pop et alli, Drumuri întortocheate, Ed. Dacia, Cluj-Napoca 1992, p. 77. 
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Cărţi care se descriu la titlu (fără autor) 

Nuovo Grande ComentarioBiblico, R.E. Brown, J.A. Fitzmyer, R.E. Murphy (editori), Ed. 

Queriniana, Brescia 1997, pp. 289-290.  

 

 

Citarea articolelor în volume colective 

numele autorului; titlul articolului între ghilimele; cuvîntul „în”; titlul volumului (italic); 

numele editorului/coordonatorilor; locul apariţiei; anul de apariţie; pagina citată. 

Exemplu: 

D. Dumitran, „Misiunea pastorală în Biserica Română Unită. Cazul Ioan Bob”, în Studii de 

istorie a Transilvaniei, I. Costea şi V. Orga (editori), Ed. Argonaut, Cluj-Napoca 

2000, p. 175.  

 

Citarea articolelor din periodice: 

numele autorului, titlul articolului (între ghilimele), titlul revistei (italic), numărul de apariţie 

al revistei, anul de apariție, pagina citată. 

Exemplu: 

I. Barnea, „Note de epigrafie romano-bizantină”, în Pontica, nr. 10, 1977, p. 275. 

 

Citarea din dicţionare și enciclopedii 

 Dicționar Biblic, Ed. Cartea Creștină, Oradea 1995, p. 209.  

sau 

în cazul termenilor care au explicații pe mai multe pagini, care provin din dicţionare sau 

enciclopedii cu volume multiple datele bibliografice cuprind mai multe informaţii: 

 G. Ravasi, „Adam”, în Dizionariobiblico, vol. 1, B. Maggioni (editor), Ed. Cittadella, Milano 

1997, p. 99. 

 

Abrevieri de expresii latine folosite în aparatul critic 

s.a. –(sine anno= fără an).  Apare când nu există scris pe carte anul de apariție. 

I. Ionescu, Teologia azi, Ed. Gedo, Cluj-Napoca[s.a.], p. 79. 

s.e. – (sine edition) = fără ediție    

N. Ivan, Estetica, [s.e.], Cluj-Napoca 2000, p. 55. 

s.l. – (sine loco = fără loc). Apare când nu există trecut loculediturii. 

P. Popescu, Elemente de cateheză, Ed. Grinta, [s.l.] 2005, p. 88. 

sqq. – sequentesque= și următoarele.  Indică o trimitere către paginile următoare succesive. 

Vezi p. 15 sqq. 
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Citarea resurselor electronice online 

 Publicații pe web 

Numele autorului, anul, titlu de pagină web, [disponibilitate și accesibilitate] 

I. Enache, „Planificarea şi organizarea serviciilor de bibliotecă”, în http://www.unibuc.ro/ 

eBooks/ StiinteCOM/planif/index.ht [accesat 29.03.2019] 

 

 Transmisii video online 

 Numele autorului, anul, titlu video, [video online] disponibilitate 

A. Pleșu (2015), „Conferința despre prostie - Aula Magna a Universitatii Ovidius”, [video 

online] disponibil la  https://www.youtube.com/watch?v=FAbNhfCwLhk 


